Код МВБ:
319282
Артикул производителя: P520
Характеристики
Поддержка QoS
—
Да
Черный список
—
ДА
VoIP протоколы
—
SIP 2.0 (RFC3261)
Предельное кол-во внешних IP-линий
—
10
Страна производства
—
Китай
Все характеристики
АТС Yeastar P520
Подробности
45 760 руб./шт
В том числе НДС 22%
Нашли дешевле?
Количество, шт.
В корзину
Быстрый заказ
Оставьте контакты — менеджер уточнит детали
ДоставкаСрок и стоимость уточним при подтверждении заказа
Хочу в подарок
Оплата для организаций
По счёту, с НДС
Оплата для физических лиц
Оплата по QR-коду
Вам также может понравиться
Описание
АТС Yeastar P520
Характеристики
| Поддержка QoS | Да |
| Черный список | ДА |
| VoIP протоколы | SIP 2.0 (RFC3261) |
| Предельное кол-во внешних IP-линий | 10 |
| Страна производства | Китай |
| Модель процессора | i.MX8M Mini ARM Cortex-A53 |
| Базовая единица | шт |
| Цвет | Фиолетовый |
| Производитель | YEASTAR |
| Высота,м | 0,06 |
| Захват вызова | ДА |
| Интерфейсы с использованием модуля UMTS | До 1 UMTS-портов (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS |
| Питание | AC100-240В ~ 50/60Гц, DC 12В 1 A макс. |
| Объем RAM,мб | 2 048 |
| Поддержка видео | ДА |
| Музыка в режиме ожидания | ДА |
| Максимальное кол-во SIP-телефонов | 20 |
| Режим ожидания | ДА |
| Групповой вызов | ДА |
| Максимальное количество одновременных вызовов | 10 |
| Быстрый набор | ДА |
| Интерфейсы с использованием модуля LTE | До 1 LTE-порта, используя модули LTE (без поддержки мобильного интернета) |
| WAN | 10/100 Мб/с |
| Переадресация вызова | ДА |
| Вес упаковки (ед),кг | 2,8 |
| Объем flash-памяти,гб | 4 |
| Тип | цифровая IP |
| Режимы DTMF | In-band, RFC4733, RFC2833, SIP INFO |
| Резервирование в случае аварии | ДА |
| Маршрутизация вызова по Caller ID | ДА |
| Модель | P520 |
| Переформатирование факса в PDF | ДА |
| Интерактивный голосовой автоответчик | ДА |
| Система внешнего доступа к линиям АТС | ДА |
| Предельная емкость внутренних линий | 20 |
| Гарантия,мес | Гарантия дистрибьютора 36 мес. с даты отгрузки |
| Подержка PPPoE | ДА |
| Начальная емкость внешних линий | 4 |
| LAN | 10/100 Мб/с |
| DHCP-сервер | Да |
| Вес,кг | 2,8 |
| Объем,м3 | 0,003 |
| Тип RAM | DDR4 |
| Доступ к линиям по PIN-коду | ДА |
| Голосовая почта | ДА |
| Емкость голосовой почты,мин | 5 000 |
| Габариты упаковки (ед) ДхШхВ,м | 0.268x0.187x0.06 |
| Маршрутизация вызова | ДА |
| Детализация звонков | ДА |
| Интерфейсы с использованием модуля GSM | До 1 GSM порта, используя модуль GSM |
| Многоточечный вызов (SIP Forking) | ДА |
| Комплектуется | блок питания |
