Код МВБ:
318284
Артикул производителя: S20
Характеристики
Поддержка QoS
—
Да
Черный список
—
ДА
VoIP протоколы
—
SIP 2.0 (RFC3261), IAX2, UDP, TCP, TLS
Модель процессора
—
Freescale ARM Cortex-A9
Базовая единица
—
шт
Все характеристики
АТС Yeastar S20
Подробности
40 160 руб./шт
В том числе НДС 22%
Нашли дешевле?
Количество, шт.
В корзину
Быстрый заказ
Оставьте контакты — менеджер уточнит детали
ДоставкаСрок и стоимость уточним при подтверждении заказа
Хочу в подарок
Оплата для организаций
По счёту, с НДС
Оплата для физических лиц
Оплата по QR-коду
Вам также может понравиться
Описание
АТС Yeastar S20 цифровая гибридная
Характеристики
| Поддержка QoS | Да |
| Черный список | ДА |
| VoIP протоколы | SIP 2.0 (RFC3261), IAX2, UDP, TCP, TLS |
| Модель процессора | Freescale ARM Cortex-A9 |
| Базовая единица | шт |
| Цвет | Фиолетовый |
| Производитель | YEASTAR |
| Высота,м | 0,19 |
| Захват вызова | ДА |
| Питание | AC100-240В ~ 50/60Гц, DC 12В 1 A макс. |
| Объем RAM,мб | 512 |
| Поддержка видео | ДА |
| Музыка в режиме ожидания | ДА |
| Количество слотов для microSD | 1 |
| Режим ожидания | ДА |
| Групповой вызов | ДА |
| Максимальное количество одновременных вызовов | 10 |
| Быстрый набор | ДА |
| WAN | 10/100 Мб/с |
| Переадресация вызова | ДА |
| Вес упаковки (ед),кг | 1,1 |
| Объем flash-памяти,гб | 4 |
| Тип | цифровая гибридная |
| Режимы DTMF | In-band, RFC4733, RFC2833, SIP INFO |
| Модель | S20 |
| Интерактивный голосовой автоответчик | ДА |
| Система внешнего доступа к линиям АТС | ДА |
| Гарантия,мес | Гарантия дистрибьютора 12 мес. с даты отгрузки |
| Подержка PPPoE | ДА |
| LAN | 10/100 Мб/с |
| DHCP-сервер | Да |
| Вес,кг | 1,1 |
| Объем,м3 | 0,003 |
| Тип RAM | DDR3 |
| Доступ к линиям по PIN-коду | ДА |
| Голосовая почта | ДА |
| Емкость голосовой почты,мин | 5 000 |
| Габариты упаковки (ед) ДхШхВ,м | 0.271x0.06x0.19 |
| Маршрутизация вызова | ДА |
| Детализация звонков | ДА |
| Интерфейсы с использованием модуля GSM | 1 GSM порт |
| Многоточечный вызов (SIP Forking) | ДА |
| Комплектуется | блок питания |
